Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

FAQ - Problemi tecnici forum

Pagina 17 di 30 Precedente  1 ... 10 ... 16, 17, 18 ... 23 ... 30  Seguente

Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da layla il Ven 17 Giu 2011, 02:05

Io il link l'avevo preso da youtube...l'avevo guardato su fb...l' ho riguardato hai ragione nell'indirizzo c'è https


Ultima modifica di layla il Ven 17 Giu 2011, 02:12, modificato 1 volta
layla
layla
mengonella
mengonella

Messaggi : 1693
Data d'iscrizione : 14.05.10
Località : bergamo

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Delilah il Ven 17 Giu 2011, 02:11

@layla ha scritto:Io il link l'avevo preso da youtube...l'avevo guardato su fb...

Prova a guardare l'indirizzo, se è https togli la s e va tutto a posto FAQ - Problemi tecnici forum - Pagina 17 820764 FAQ - Problemi tecnici forum - Pagina 17 551280
Delilah
Delilah

Messaggi : 17979
Data d'iscrizione : 12.05.10
Età : 108
Località : Milano

http://www.accauno.it/

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Zoe il Lun 01 Ago 2011, 14:04

non riesco a leggere le varie pagine triste invece dei post mi compare una pagina con solo il countdown: devo provare a ricaricare la pagina per leggere qualcosa, ma poi anche quando sto leggendo o sto scrivendo un post scompare tutto e si vede solo quello…
mi sta venendo una leggera ansia ansia risata

può dipendere dalla connessione? mi sto collegando con una chiavetta…
Zoe
Zoe
mengonella
mengonella

Messaggi : 9955
Data d'iscrizione : 13.05.10

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Lun 01 Ago 2011, 15:02

Io vedo normalmente con tutti i browser (IE, Mozilla, Google Chrome)... presumo sia un problema transitorio della tua connessione, sennò fammi sapere che lo sposto dagli annunci scorrevoli ... scusa
Kaiser
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 65

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da martha70 il Lun 01 Ago 2011, 17:30

ciao Credo non dipenda dal browser. A me è successo su un computer con xp, mentre col windows7 non succede. :confuso
martha70
martha70
mengonella
mengonella

Messaggi : 7426
Data d'iscrizione : 19.05.10

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Zoe il Mar 02 Ago 2011, 22:17

grazie per le informazioni amò
però ho provato anche con un'altra connessione – quella che uso di solito – e la cosa continua a verificarsi spia per fortuna manca poco alla fine del countdown risata

edit: ho aggiornato safari e sembra che non succeda più… spia
Zoe
Zoe
mengonella
mengonella

Messaggi : 9955
Data d'iscrizione : 13.05.10

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mar 09 Ago 2011, 17:40

Help! ho bisogno di un aiuto tecnico dai forumisti informatici resa Posso chiedere qui, anche se non riguarda il forum? resa

ho scaricato un video in formato .wmv, volevo masterizzarlo su un dvd ma non riesco perché dice che il file non è indicizzato. ho cercato di indicizzarlo con Windows media editor, ma non lo fa, dice che è impossibile muro riesco a vedere normalmente il filmato, con tutti i lettori, ma non riesco né a convertirlo né a metterlo su un dvd. posso masterizzarlo solo se creo un disco dati, ma se voglio creare un disco video non posso. ho anche provato a riscaricarlo, ma non cambia niente muro muro
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da eripola il Mar 09 Ago 2011, 19:17

ciao
E' da tre-quattro giorni che le pagine, soprattutto del Cazzeggio, mi si caricano senza faccine e non mi restano in memoria nella cronologia. Mi capita sia sul netbook che sul fisso. Uso Explorer, sarà un problema di browser?
eripola
eripola
mengonella
mengonella

Messaggi : 2976
Data d'iscrizione : 13.05.10

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da luna il Mar 09 Ago 2011, 19:46

@eripola ha scritto: ciao
E' da tre-quattro giorni che le pagine, soprattutto del Cazzeggio, mi si caricano senza faccine e non mi restano in memoria nella cronologia. Mi capita sia sul netbook che sul fisso. Uso Explorer, sarà un problema di browser?

sisi anche a me succede...
luna
luna
mengonella
mengonella

Messaggi : 6953
Data d'iscrizione : 13.05.10
Età : 37
Località : monza

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da martha70 il Mar 09 Ago 2011, 20:12

@alux ha scritto:Help! ho bisogno di un aiuto tecnico dai forumisti informatici resa Posso chiedere qui, anche se non riguarda il forum? resa

ho scaricato un video in formato .wmv, volevo masterizzarlo su un dvd ma non riesco perché dice che il file non è indicizzato. ho cercato di indicizzarlo con Windows media editor, ma non lo fa, dice che è impossibile muro riesco a vedere normalmente il filmato, con tutti i lettori, ma non riesco né a convertirlo né a metterlo su un dvd. posso masterizzarlo solo se creo un disco dati, ma se voglio creare un disco video non posso. ho anche provato a riscaricarlo, ma non cambia niente muro muro

Prova ad acquisirlo con un programma di montaggio video e poi crea il video nel formato per dvd. Io lo faccio con Pinnacle14, ma credo anche altri programmi lo fanno. Fammi sapere. amici
martha70
martha70
mengonella
mengonella

Messaggi : 7426
Data d'iscrizione : 19.05.10

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mar 09 Ago 2011, 21:54

Grazie martha bacio non credo di aver capito, ma ci proverò risata

@eripola e luna: ho provato ad aprire il forum con explorer e succede anche a me. Non potete installare un altro browser?
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da martha70 il Mar 09 Ago 2011, 22:41

Se hai un programma per montare i video, tipo Pinnacle o Corel o altri, importa il video nel programma, lo metti nella tracklist e poi editi il video nel formato per dvd. Credo che anche il semplice MovieMaker possa farlo, è tanto che non lo uso. Se non ci riesci, puoi mandarmelo via mail e te lo faccio io. Entro domani però perchè poi parto per alcuni giorni. ciao
martha70
martha70
mengonella
mengonella

Messaggi : 7426
Data d'iscrizione : 19.05.10

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mar 09 Ago 2011, 22:46

@martha70 ha scritto:Se hai un programma per montare i video, tipo Pinnacle o Corel o altri, importa il video nel programma, lo metti nella tracklist e poi editi il video nel formato per dvd. Credo che anche il semplice MovieMaker possa farlo, è tanto che non lo uso. Se non ci riesci, puoi mandarmelo via mail e te lo faccio io. Entro domani però perchè poi parto per alcuni giorni. ciao
ma neanche movie maker lo carica, perché non è indicizzato no prima che lo installi, sei sicura che Pinnacle o Corel possano aprire anche i file non indicizzati?

edit: AHhhhhh, ho risolto dance la taglierina di real player lo apre! e salvandolo anche senza modificare nulla lo indicizza dance
Martha grazie lo stesso bacio sei stata gentilissima bacio
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mer 11 Gen 2012, 14:29

resa
ho un paio di problemi con il forum resa
da due giorni mi arrivano mail di avviso se qualcuno risponde a un topic in cui ho postato; ho cliccato No su Invia un Email quando qualcuno risponde ad un argomento a cui hai risposto. Questo può essere cambiato ogni volta che inserisci un nuovo messaggio ma quando cancello la cronologia di chrome si reimposta automaticamente sul "sì" spia

In più non mi arrivano le notifiche per i nuovi mp, eppure sul profilo risulta impostato il "sì, avvisami" spia
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da camila il Mer 11 Gen 2012, 14:38

Anche a me sta capitando:ogni volta che posto in un topic,automaticamente si inserisce negli argomenti "sorvegliati" e quindi arrivano le mail ad ogni risposta fatica pensavo di aver cliccato io per sbaglio quando mi sono connessa con il cellulare,ma sta continuando ad accadere nonso ! Ho verificato anche ora,dopo la segnalazione di Reira grazie
camila
camila
mengonella
mengonella

Messaggi : 9869
Data d'iscrizione : 13.05.10
Località : in giro per l'Italia

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mer 11 Gen 2012, 14:40

Ah, allora sarà un problema di server. E le notifiche degli mp ti arrivano? dubbio
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Mer 11 Gen 2012, 14:40

E' successo anche a me per le risposte in un topic :uhm: ... qualcuno evidentemente sta trafficando sulla piattaforma e di solito bisogna aver pazienza. Per l'avviso delle risposte ricordarsi di cancellare tutto in 'Mio Profilo/Argomenti sorvegliati'
scusa
Kaiser
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 65

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da camila il Mer 11 Gen 2012, 14:48

Reira ha scritto:Ah, allora sarà un problema di server. E le notifiche degli mp ti arrivano? dubbio

Ho ricontrollato nel profilo e tra le preferenze era spuntato il si su "avvisami sempre delle risposte",non so come mai... il problema si è manifestato solo oggi
Per gli mp,non ne ho ricevuti,quindi non saprei timido
Se è successo anche a Kaiser, bacio sono tranquilla...non ho fatto pasticci io,stavolta scusa
camila
camila
mengonella
mengonella

Messaggi : 9869
Data d'iscrizione : 13.05.10
Località : in giro per l'Italia

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da camila il Mer 11 Gen 2012, 14:54

1-2-3...prova...
@Reira,hai un mp sorriso
camila
camila
mengonella
mengonella

Messaggi : 9869
Data d'iscrizione : 13.05.10
Località : in giro per l'Italia

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mer 11 Gen 2012, 14:55

vabbè, son sempre sfigata risata aspettiamo e vediamo se si risolve pure questo problema...
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da camila il Mer 11 Gen 2012, 14:56

Reira ha scritto:vabbè, son sempre sfigata risata aspettiamo e vediamo se si risolve pure questo problema...

consola sorriso
camila
camila
mengonella
mengonella

Messaggi : 9869
Data d'iscrizione : 13.05.10
Località : in giro per l'Italia

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Dom 29 Gen 2012, 11:56

ciao Mi sapreste consigliare un sito di Hosting foto sicuro e senza bisogno di registrazione? Tiny Pic ha bannato il mio IP per violazione del regolamento (non capisco perché) e Imageshack mi da problemi ...

Grazie in anticipo. ciao

Ospite
Ospite


Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da ziggy il Mar 29 Mag 2012, 23:31

ciao mi potreste spiegare perchè non riesco a mettere una gif animata in firma? cioè come quella che ha Deli per capirci.Appena la incollo mi si vede solo la prima immagine ferma e non animata dubbio
ziggy
ziggy
mengonella
mengonella

Messaggi : 3929
Data d'iscrizione : 20.05.10
Località : roma

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Mar 29 Mag 2012, 23:38

Non saprei , prova a mettere il link qui o mandamelo via mp
Kaiser
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 65

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Mer 08 Ago 2012, 14:28

SA SA PROVA PROVA SA

Edit: mi è sparita la firma spia Ho controllato l'url ed è giusto, l'immagine nel sito di hosting in cui l'avevo caricata c'è ancora, ma qui non la vedo spia Voi la vedete?
Alux
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 40

Torna in alto Andare in basso

FAQ - Problemi tecnici forum - Pagina 17 Empty Re: FAQ - Problemi tecnici forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 17 di 30 Precedente  1 ... 10 ... 16, 17, 18 ... 23 ... 30  Seguente

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.